3
votes
Vote UpVote

IDE Fix Pack 5.1 for XE2 requires XE2 Hotfix 1

Andy's Blog – In case you haven’t noticed it but if you want to use IDE Fix Pack 5.1 for XE2, you not only need Update 4 but you also need Hotfix 1.
Favorite? Off-Topic? Andreas Hausladen @ 2012-12-26 20:30

Statistics

Visits: 1049
Votes: 3
Favorites: 0
Off-Topic: 0

Visits by Source

User Actions

Users who voted for this posting

François
Ph. B.
Rallef
Subscribe:
Contact us to advertise on DelphiFeeds.com

Community Links

Torry Firebird News

Sponsor

 
Please login or register to use this functionality.
(click on this box to dismiss)