2
votes
Vote UpVote

FireMonkey and iOS 5.1

The Hacker's Corner – I finally upgraded to Lion and Xcode 4.3. Also iOS 5.1 on my iPhone 4. I can happily confirm that FireMonkey apps work great on iOS 5.1 devices. I already had Snow Leopard and Xcode 4.2 before. All it took was upgrading to Lion and then getting Xcode 4.3. That’s it. I did not have to reinstall FPC or FMI at all. Share This | Email this page to a friend
Favorite? Off-Topic? Anders Ohlsson @ 2012-03-16 18:14

Statistics

Visits: 428
Votes: 2
Favorites: 0
Off-Topic: 0

Visits by Source

User Actions

Users who voted for this posting

Alister Christie
TOndrej
Subscribe:
Contact us to advertise on DelphiFeeds.com

Community Links

Torry Firebird News

Sponsor

 
Please login or register to use this functionality.
(click on this box to dismiss)