Vote UpVote

GExperts 1.37 available for Delphi XE6..6.02, but not for Appmethod (via: Download | GExperts)

The Wiert Corner – GExperts 1.37 (commit 875, but no tag yet) now supports Delphi XE6 and XE5, and ahost of older Delphi versions. Binary downloads are available at Download | GExperts These were the release news items: GExperts 1.37 for RAD Studio XE6 | GExperts. GExperts 1.37 Release with Support for XE5 | GExperts. In addition to what is in those items, 1.37contain a substantial speed improvement and some other fixes from me (I hope this fix also will get in later) in the Grep Search. It is likely that this will be the last GExperts that support Pre-Delphi-2007 versions (currently 2006, 2005, 8.02, 7.1 and ...
Favorite? Off-Topic? Jeroen Pluimers @ 2014-04-19 15:54


Visits: 644
Votes: 1
Favorites: 0
Off-Topic: 0

Visits by Source

User Actions

Users who voted for this posting

Alister Christie
Contact us to advertise on DelphiFeeds.com

Community Links

Torry Firebird News


Please login or register to use this functionality.
(click on this box to dismiss)