4
votes
Vote UpVote

iOS 6.x Now Required By FireMonkey in XE5

Te Waka o Delphi – In XE4 FireMonkey supported iOS 5.1. According to the platform requirements for XE5 this has now increased to iOS 6. This something to be aware of. Even if your application could run on older, simpler devices, the FireMonkey runtime has demands of it’s own, over and above those of any application you might develop. Even […]
Favorite? Off-Topic? Deltics @ 2013-09-14 03:12

Statistics

Visits: 965
Votes: 4
Favorites: 0
Off-Topic: 0

Visits by Source

User Actions

Users who voted for this posting

Alister Christie
DelphiDev
Ravaut123
stukelly
Subscribe:
Contact us to advertise on DelphiFeeds.com

Community Links

Torry Firebird News

Sponsor

 
Please login or register to use this functionality.
(click on this box to dismiss)